KUSANAGI 模块的更新情报

构成KUSANAGI 各个模块的版本已经更新。
升级后各个模块所应用的版本,如下所示。

php7 7.0.11
openssl 1.0.2i

模块版本的升级,可以使用以下的命令。

# yum update

openssl-1.0.2i 的升级包含了几个安全漏洞的修补。请尽早进行系统升级。
升级到openssl-1.0.2i后,请使用以下的命令重新启动服务 。

# kusanagi restart